Discussion Forum » [[WebHome][]] »


more

hi all. I'm trying to install the V2.0.1. I download all files bft-1.1.4 ecs-2.0.1 fvm-0.15.2 mei-1.0.2 ncs-2.0.1, and then configure them. But it give me an error in the bft, as follow: checking for bft version >= "1.0.0"... configure: error: in `/home/mbgnhma2/saturne/saturne-2.0.1/mei-1.0.2': configure: error: compatible bft version not found

It seems that this version does not work with bft-1.1.4 version and required another version? Any helps appropriate. Thanks

-- MahmoudAssad - 2011-02-17

 


Current Tags:
create new tag
, view all tags
Topic revision: r2 - 2011-02-17 - 15:47:58 - MahmoudAssad
 

Computational Fluid Dynamics and Turbulence Mechanics
@ the University of Manchester
Copyright © by the contributing authors. Unless noted otherwise, all material on this web site is the property of the contributing authors.

%TMPL:DEF{"top:toolbarbuttons"}Raw editAttachPrint version